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Return to the article
As a retoucher, it's your job to bring out the best in each person. Katrin Eismann shows you how to work with contrast, color, and detail
to make each person look their best.
The first step of successful portrait retouching is to identify the character of the person and which facial features you can accentuate or
minimize to help that person shine through the picture. Imagine you had to retouch three portraits: a fashionable teenager, a professional
athlete, and a successful senior executive. Each of these people has different characteristics to recognize and enhance. The teenager's skin
might need to be cleaned up, whereas the professional athlete's sweat and muscle tone could be accentuated for greater effect. In the
senior executive's portrait you wouldn't want to take out every wrinkle or gray hair because lines in the face and gray hair are signs of
wisdom and experience. Before you pick up the mouse, take a moment to look at the portrait and recognize what type of person you're
working with.
As a retoucher, it's your job to bring out the best in each person. In this chapter we'll learn to work with contrast, color, and detail to
make each person look their best. The areas we'll concentrate on in this chapter are
Improving skin texture
Accentuating the eyes
Polishing a portrait with light
As a portrait retoucher your role is to accentuate the person's natural features while minimizing the blemishes that can detract from a
pleasing portrait. Most importantly you want to maintain the individuality of the person. Not every person will have the Hollywood
ingenue's flawless skin or a lion's head of hair. So study the character of the person in the picture and decide which attributes to
accentuate and which to minimize before you begin to click your mouse.
NOTE
If by chance you jumped to this chapter first, please understand that the very first step to working with any digital image is to apply global
exposure and color correction, as explained in earlier chapters. When those problems are solved, you can move on to correcting and
enhancing selective areas as described in this chapter.

Levels of Retouching
Retouching a person's face can be a very sensitive undertaking. You don't want to take away important characteristics or accentuate
less‐than‐flattering features. Additionally, you don't want to put time and effort into a portrait retouch that the client isn't willing to pay
for. Before you begin any retouching it is imperative that you discuss with the client exactly what they want done to the portraits.
Clients may have a hard time envisioning the possibilities of retouching. To avoid any confusion or miscommunication, create a sample
portfolio of your retouching services. As clients page through the portfolio, explain that you can remove blemishes and wrinkles for X
number of dollars; if they would like additional retouching as seen in your more advanced examples, it will cost them X dollars. Not all
clients will want the full treatment, and knowing this before you begin will save you time, effort, and money.
Rick Billings has developed a three‐level approach to retouching, shown in Figure 9.1 through Figure 9.4:
Level 1: Removes obvious blemishes, wrinkles and distractions with a process similar to applying a little make‐up.
Level 2: Continues where Level 1 stops and uses lights and darks to create volume and shape; this draws the viewer's eye into the
subject's face.
Level 3: Finely sculpts the face with contrast, color, and detail to accentuate the eyes, lips, and facial contours just as a classic
painter would use light and shadow to define important details.
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A three‐level approach enables you to develop a plan as to the amount of retouching you will do, which in the end determines how much
you will charge the client. A straightforward blemish removal or subtle wrinkle reduction can be accomplished in ten to fifteen minutes,
whereas applying chiaroscuro lighting requires a master's time and touch—both of which will add much more to the final bill.
Communicating with your client and knowing what your final outcome will be before lifting a mouse will help you to work economically
and efficiently.
Looking Behind the Curtain Costs Extra
In the movie The Wizard of Oz, the great and wondrous wizard insisted that no one look behind the curtain, because that would reveal
that he was really just a bunch of hot air and noisy machinery. Digital retouching is not smoke and mirrors, but it is magical, and I highly
recommend that you keep the process magical for your clients.
Don't let the client watch while you're retouching. Letting clients see how quickly you can work and the magic you can create with
Photoshop is a sure way to deflate your position and have them ask for more and more retouching for possibly less money. I've heard it
over and over: "Oh, you make it look so easy! While you're at it, can't you just straighten out my nose or remove the dark circles under
my eyes?" Well the answer is of course you can, but doing it quickly while they watch will cheapen your value and skills.
Clients seem to forget that you had to practice long into the night to develop your skills or that you may still be paying for your equipment.
In addition, you can work much more efficiently without having a nervous client watching or distracting you. The only clients that I permit
to watch me are the art directors hired and paid for by the client or agency to direct a project.
TIP
Retouching is more than a skill; it is an art form. Don't rush through any job, and try to avoid working when you're over‐tired. You're
working with a person's face and identity—something that requires your full concentration and empathy.
Figure 9.1 Original Portrait

Figure 9.2 Level 1 retouch with exposure improvement and blemish removal.

Figure 9.3 Level 2 retouch with shaping face and smoothing of skin by
modeling the lights and darks.

Figure 9.4 Level 3 finish using painterly techniques to model the face and draw attention to the eyes.

Working with Contrast, Color, and Detail
Our eyes are attracted to contrast, color, and detail. By accentuating these image attributes you can draw a viewer's eye toward the
important parts of a portrait. Conversely, by reducing them you are creating areas that are less interesting to look at. What are the most
important attributes of a portrait? Usually it's the person's eyes and then the mouth. By increasing the contrast, color, and detail in these
areas you can draw the viewer's attention to the portrait's eyes and mouth. On the other hand, most people don't want you to look at or
see every single pore, facial blemish, or wrinkle. By reducing the contrast, color, and detail of these less‐appealing areas, you give the eye
less to notice. While you are retouching, keep contrast, color, and detail in the back of your mind. Work with them to emphasize the
important areas of the portrait or to take away attention from the unimportant areas.

Improving Skin Texture
Most people are self‐conscious about their skin. Perhaps we suffered through the teenage years of acne, we're older and can already see
the first crow's feet, or we didn't get enough sleep and look puffy and pale. It's a wonder we even get out of bed at all! Improving the
appearance of skin in a portrait can be as simple as covering a few blemishes or as global as softening the entire portrait and then using
the History Brush to paint back areas of selective focus.

Skin Blemishes...The Teenage Years
Why is it that blemishes seem to pop up when you're about to have your picture taken, need to go for a job interview, or about to have a
first date? Photoshop can't help you with the job interview or the date, but removing blemishes in a photograph is a snap.
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Cloning Good Over Bad
This method of removing blemishes such as those in Figure 9.5 is similar to removing dust or mold from an old photograph (and there
were plenty of examples of those problems in Chapter 5, "Dust and Mold Removal"). By working on an empty layer you can work without
the fear of cloning in problems rather than taking them out, as seen in Figure 9.6.
Figure 9.5 Before

Figure 9.6 After
ch09_blemish1.jpg
1.

Add an empty layer and name it Blemish Removal.

2. Set the Clone Stamp tool to Use All Layers and lower the opacity to 50%–75%, as shown in Figure 9.7.
Figure 9.7 Working on an empty layer to remove blemishes guarantees you the ability to back off, erase,
or throw away the retouch and start over again if necessary.
3.

Make the Blemish Removal layer active. Set your clone source by (Option + clicking)[Alt + clicking] near the
blemish to sample good skin tones that have similar color, texture, and brightness values to the area you're
concealing.

4. After moving the Clone Stamp tool over the blemish, click 2–3 times to build up the retouch, as seen in Figure 9.8.
Figure 9.8 The blemish removal is completely invisible, effective and yet hardly adds anything to the file
size.
5.

If you slip or if the blemish removal is too obvious, use the Eraser tool to erase areas and then resample and
reclone with the Clone Stamp tool.

TIP
To minimize the ghostly softness that the soft‐edged brushes can introduce, change the hardness of the brush to 40–70 (see Figure 9.9).
Higher resolution images can handle higher hardness settings. See "Building Your Own Brushes" later in this chapter for additional
information.
Figure 9.9 When using the Clone Stamp tool, increasing the hardness of the brushes reduces the soft edges that
can ruin film grain structure or skin texture.
TIP
When cloning over blemishes, do not move the clone source. Instead, sample a good area, move the Clone Stamp to
the blemish and click the mouse button or tap the stylus two or three times to cover up the blemish. Clicking instead of brushing avoids
disrupting the grain or skin structure.

Dust & Scratches Filter and History Brush Technique
The following method is especially useful in those situations where there are many small blemishes, such as those in Figure 9.10. As you
can see in Figure 9.11, the blemishes have vanished. With this method, you'll need to run the Dust & Scratches filter twice—once for the
large blemishes and once for the smaller ones. Thanks to Dan Caylor from http://www.thinkdan.com for this straightforward technique.
Figure 9.10 Before

Figure 9.11 After
ch09_blemish2.jpg
1. To remove the large blemish, select Filter > Noise > Dust & Scratches and use a high enough
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Radius and low enough Threshold to obliterate the large blemish (see Figure 9.12).
2. (Option + click)[Alt + click] the Create New Snapshot icon and name the snapshot Big Blemish DS.
3. Select Edit > Undo to undo the Dust & Scratches filter.
Figure 9.12 Using the Dust & Scratches filter to blur the large blemish out of the picture.
4. Repeat the procedure to take care of the small blemish. Select Filter > Noise > Dust & Scratches and use a
lower Radius and Threshold to obliterate the smaller blemishes as seen in Figure 9.13.
Figure 9.13 After undoing the first blur and taking a History Snapshot, use the Dust
& Scratches filter to blur the small blemish out of the picture.
5.

(Option + click)[Alt + click] the Create New Snapshot icon and name the snapshot Little
Blemish DS.

6. Select Edit > Undo to undo the Dust & Scratches filter.
7. Select the History Brush tool and set the History Source to the Small Blemish DS snapshot. Working with a soft brush, click over
the small blemish.
8. Set the History Source to the Big Blemish DS snapshot and tap over the larger blemishes to achieve the results seen in Figure 9.14.
TIP
Setting the brush to Lighten will replace only the lighter pixels and leave more of the original grain in the image undisturbed.
Figure 9.14 Set the History source to the appropriate History Snapshot and tap over all blemishes to be
removed.
9.

In some cases (especially with larger blemishes), you might need to polish up the results with a bit of help
from the Clone Stamp tool, but in the long run, this method is every teenager's fantasy.

Building Your Own Brushes
Often, using the soft brushes with the Clone Stamp or History Brush tools seems to add more problems around the edges of the newly
cloned areas than are taken away. Figure 9.15 shows a sample of noise and four strokes made with the Clone Stamp tool. Working from
left to right, I made the same stroke but varied the Hardness and Spacing of the brush. The softness on the leftmost stroke causes soft,
ghostly edges when using the Clone Stamp tool. On the far right is a brush with 75% Hardness and 10% Spacing—it has a slightly soft edge
without any jitter problems. Increasing hardness and decreasing spacing creates a soft‐edged brush without creating the dreaded
ghostly‐edges. Experiment to find a balance between the hardness setting and the spacing. Lower spacing yields a smoother stroke but
can also slow down the painting stroke as Photoshop "sprays out" more information.
Figure 9.15 From left to right: Varying hardness and spacing to fine‐tune the brush behavior.
Photoshop 6.0 includes the Preset Manager (shown in Figure 9.16) to manage, rename, and access brushes
according to names, thumbnails, or large lists, as seen in Figure 9.17.
Figure 9.16 Find the Preset Manager under the Edit menu. Use it to organize brushes, color
swatches, styles, and patterns.

Figure 9.17 You can view and access the brushes in lists or as thumbnails.
To create your own brush for retouching, follow these steps:
1. Use the Elliptical Marquee to select an area with image, skin, or film grain texture, as seen in Figure 9.18.
Figure 9.18 Selecting the image texture.
2. Copy and paste the selection into a new document, flatten, and convert to Grayscale mode.
3.

Use Levels to crank up the contrast, as seen in Figure 9.19.
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Figure 9.19 Increasing contrast to bring out texture.
4. Select all. Choose Edit > Define Brush. The Naming Brush dialog box pops up, in which you can custom name
your brushes.
5.

After clicking OK, the spacing dialog box pops up. A lower spacing applies the paint more steadily but can
slow the brush down, whereas higher‐spaced brushes have a tendency to add a stutter effect.

TIP
To modify an existing brush, activate the brush and (Control + click)[right click] to select Edit Brush. You can also click on any brush in the
Brush options bar.

Reducing the Marks of Time
As people get older, gravity, sun exposure, and changes in skin structure cause wrinkles. Every wrinkle is not created equal, and rather
than removing all of them I suggest you remove only the most distracting ones. Horizontal lines, such as the lines on our foreheads when
we raise our eyebrows in surprise, are friendly and require the least amount of work. Vertical lines are caused by age and worry; if they
are dark or deep they should be removed. Diagonal lines make a person look tense and anxious, and these are the wrinkles you should
reduce the most.
In a photograph, a wrinkle is not a wrinkle; it's actually a dark area against a lighter area. By lightening the wrinkle you are reducing the
contrast of that part of the face and are therefore reducing the visual interest that the viewer will have. Their eyes will seek out areas in
the portrait that have more contrast, detail, and visual interest.
As people age, their wrinkles become longer and deeper. By shortening the length of the wrinkle you can "take off" a few years without
making the person look as if they had plastic surgery. To reduce the length of the wrinkle, start at the youngest and narrowest end, not its
origin (see Figure 9.20), and use the techniques described in the following text to turn back the clock.
Figure 9.20 For effective wrinkle reduction, retouch wrinkles from the youngest part in toward the older part of
the wrinkle.
In the portrait of a retiring judge, Joel Becker of Becker‐Cline Digital Photography used a Kodak DCS 460c digital
camera to take the original picture. Figure 9.21 shows a cropped view of the original portrait and Figure 9.22 shows
the retouched version. Notice that after retouching and reducing the wrinkles the judge still looks experienced and
wise, without looking plastic or fake.
I have devised three methods to remove or reduce wrinkles—using a duplicate layer, a neutral overlay layer, or a layer with its Blending
Mode set to Lighten—and I usually end up using a combination of these three techniques to melt the years away.
ch09_judge.jpg

Working on a Duplicate Layer
1. Duplicate the Background layer (or the layer with the person's face).
2. Set the Dodge tool to 5%–15% Exposure and the range to Midtones.
3. Set the brush size to match the width of wrinkle to be removed.
Figure 9.21 Before

Figure 9.22 After
4. Zoom in on the wrinkle, and, starting at its youngest end, dodge inward toward the origin of the
wrinkle. Reduce the newest, narrowest part of the wrinkle first because this is the part that
appeared most recently. As you can see in Figure 9.23, the judge is looking less imposing.
Figure 9.23 Using the Dodge tool on the youngest part of the wrinkle
makes it appear shallower and softer.
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Working on an Overlay Neutral Layer
Working with an Overlay neutral layer has three advantages. If you over‐lighten an area, you can paint over problem areas with 50% gray
and then rework the area again with the 3%–5% white Brush. Adding a neutral layer does not double the file size as does duplicating the
background layer in the first method. Finally, the Overlay neutral layer enables you to lighten up darker areas, such as the shadow areas
of the judge's eyelids.
1. (Option + click)[Alt + click] the New Layer icon on the Layers palette.
2. Select Overlay from the Mode menu and click Fill with Overlay‐neutral color (50% gray) as seen in Figure 9.24.
Figure 9.24 Setting up the Overlay neutral layer.
3.

Set the Foreground color to white, the Paintbrush tool to 3%–5% Opacity, and the brush size to match the
width of the wrinkle to be reduced.

4. To lighten the dark areas of the wrinkles, paint with white on the Overlay neutral layer with the Paintbrush tool set to a low
opacity (see Figure 9.25). Start the wrinkle‐removal process at the end of the wrinkle to lessen the youngest part of the wrinkle
first. Figure 9.26 shows only the Overlay neutral layer.
Figure 9.25 Use the Paintbrush tool with white paint and a soft brush on the Overlay neutral layer to
reduce the darkness and contrast of the wrinkles.

Figure 9.26 The white brushstrokes on the Overlay neutral layer.

Working on an Empty Lighten Layer
A third option to remove wrinkles is to work on an empty layer that has been set to Lighten blending mode. I
especially like this method because I can control the wrinkle removal by either lowering the opacity of the Clone
Stamp tool or the layer's opacity.
1. (Option + click)[Alt + click] the New Layer icon on the Layers palette and under mode select Lighten.
2. Set the Clone Stamp tool to Use All Layers and between 15%–35% opacity. Use a lower setting for smaller or younger wrinkles and
higher settings for deeper, darker wrinkles.
3. With the Lighten layer active, sample lighter skin areas next to the wrinkle and paint over the wrinkle, as shown in Figure 9.27.
Once again, work from the end of the wrinkle inward.
Figure 9.27 Using the Clone Stamp tool on the Lighten layer is another effective method of reducing
wrinkles.
In extreme instances a wrinkle can be so deep or its lighter edge so apparent that you need to darken the
highlight. Use the Lighten method with a Darken layer and continue as before to darken the lighter edges of
the wrinkle.
NOTE
Removing blemishes and wrinkles requires a careful hand, and it is better to apply a little bit of good retouching than to overpower the
portrait with a lot of bad retouching.

Improving Overall Texture and Tone
For years portrait photographers have used soft‐focus filters to soften a person's skin. In the television and film industry, special cameras
are used to make the actors or newscasters look younger by reducing the contrast and thereby reducing their wrinkles. In Photoshop you
can add softness to portraits or product shots and, best of all, you can control exactly where the softness takes place with Layers, layer
masks, or the History Brush tool.

Working with Gaussian Blur and Layer Masks
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The black‐and‐white portrait in Figure 9.28 was taken very late in the evening, and as you can see the woman is attractive, yet tired and
without make‐up. Her skin texture needs softening and the areas under her eyes need to be lightened to achieve the fresh look seen in
Figure 9.29. (As a final touch, I'll retouch her eyes in the next section, "Accentuating the Eyes".)
ch09_BWportrait.jpg
1. Duplicate the Background layer.
2. Use the Gaussian Blur with the radius set between 1.5 and 3.0 to soften the duplicated layer as shown in Figure 9.30.
3. Add a layer mask to the blurred layer and paint with black using the Airbrush tool set to 50% Opacity on the mask in the areas you
want to bring back the sharp image areas. To reveal more of the sharpened image underneath, you'll need to paint more than
once over an area. Most likely this will include the eyes and mouth, and in this case I also brought back some hair and eyebrows
as they are on the same focal plane as the eyes and mouth (see Figure 9.31).
Figure 9.28 Before

Figure 9.29 After

Figure 9.30 After duplicating the Background layer, use the Gaussian Blur
filter to soften the portrait.

Figure 9.31 Add a layer mask and paint on it with a
black Airbrush over the eyes, eyebrows, and mouth
to hide the blurring on those areas.
4.

To lighten the dark areas under her eyes and to fill the
shadow next to the nose, first add a new layer and change its Blending Mode to Overlay.

5. To lighten image areas without being obvious, use a very low opacity setting of 1%–4%. In this instance, paint over the darker
areas with white using the Paintbrush tool set to 3% pressure as seen in Figure 9.32. Work smoothly, as if you were brushing
make‐up concealer onto a real person's face.
Figure 9.32 The bottom image shows areas improved by painting with a soft white brush on the Overlay
layer to hide the dark circles under her eyes.
6. If parts of the image get too light or are affected by over‐spray (see Figure 9.33), use the Eraser tool to erase
away over spray and reapply the concealer with the Airbrush.
CAUTION
When using this Overlay layer method on a color portrait, do NOT use white to lighten dark areas. It's very
important to sample the person's skin and paint with that color on the Overlay layer.
Figure 9.33 Use the Eraser tool to erase the overspray in areas that are over‐lightened.
TIP
If you don't use make‐up or are unsure how to apply digital concealer as explained in this example, go to a
department store make‐up counter with a friend, girlfriend, or wife and watch how a professional applies
make‐up. Notice which facial areas are lightened or darkened, how colors are used, and which brushes the
make‐up artist uses. Then take your newly made‐up model out for a nice dinner to say thank you.

Using the History Brush and Blending Modes
I learned this method from Eddie Tapp (http://www.eddietapp.com). It combines the Gaussian Blur filter, History Brush tool, and Blending
Modes to enhance a portrait. His technique will take you from the original shown in Figure 9.34 to the enhanced version in Figure 9.35.
This method requires that you do the first three steps in the exact order described in the following text.
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Figure 9.34 Before

Figure 9.35 After
09_colorportrait.jpg
1. Run the Gaussian Blur filter over the entire portrait with a high enough setting to smooth the skin and
tones, as seen in Figure 9.36.
Figure 9.36 Use the Gaussian Blur filter to soften the entire portrait.
Take a History Snapshot by clicking the Create New Snapshot icon. Naming the
History Snapshots is very helpful when using the History Snapshots later in the
process.

2.

3. Undo the Gaussian Blur by selecting Edit > Undo Gaussian Blur.
4. Select the History Brush tool and set the Blending Mode to Darken at a very low opacity, usually 10%–15%. Set the History Source
to the Gaussian Blur Snapshot.
5. Use the History Brush tool to apply a foundation only to the face and neck areas. Make sure to avoid areas such as the hair, lips,
teeth, and eyes because you'll want to retouch them separately. Multiple brush strokes will allow you to build up this foundation,
but don't expect to see too much change yet, as seen in Figure 9.37.
Figure 9.37 Use the History Brush set to Darken at 15% Opacity as a soft foundation for the portrait.
When you've completed the foundation, change the History Brush's Blending Mode to Lighten and a very
low Opacity. As in Step 5, apply a foundation only to the face and neck areas. Now you'll start to see some
remarkable changes building up, as seen in Figure 9.38. Eddie warns, "Avoid the temptation to use higher
opacity brushes to speed up the effect. I recommend repeating this entire process several times to build up
the make‐up effect."

6.

Figure 9.38 Use the History Brush set to Lighten Blending Mode at 15% Opacity to further refine the
skin.
7. After the skin tone is enhanced, Eddie uses the Clone Stamp tool with the Lighten Blending Mode at
10%–15% to reduce deeper wrinkles or blemishes.
8.

You might want to soften the entire portrait slightly to match the hair and clothing with the retouched skin.
Select the subject's eyes and mouth with a feathered lasso, as seen in Figure 9.39.

9. Inverse the selection, to select everything except the eyes and mouth.
10. Make sure that the Gaussian Blur snapshot is still selected in the History palette.
11. Choose Edit > Fill and select History in the Contents menu. Change the Blending Mode to Lighten and start with 55%–65% opacity
as shown in Figure 9.40.
Figure 9.39 Selecting the model's eyes and mouth.
Figure 9.40 After inversing the selection, use a History Fill with Lighten to quickly add a
hint of softness to the rest of the portrait.
12. Repeat the History Fill, but this time change the Blending Mode to Darken and start with half
the opacity as used for the Lighten step
13.

Adding a touch of overall softness to the portrait balances out the face with the image
background.

The best part about using the History Brush and History fill method is that you can selectively paint back sharp or soft information as
needed. Set the History source to the original for sharp or to the blurred snapshot to access the softer version. Use a 35% History Brush
set to Soft Light to bring back some sharpness if needed.
CAUTION
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When working with the History palette, you must finish the retouch process before closing the file. The History States and Snapshots are
forever purged if you close the file or quit Photoshop or if the computer crashes. You can salvage some of this work by saving your file
with a new name at various stages of the retouching process.

Accentua ng the Eyes
We look into a person's eyes to see their soul, to see if they are speaking the truth, and to make one‐on‐one contact. The eyes are the
most important aspect of most portraits and require special care. Accentuating a person's eyes can make the portrait more intriguing, and
by increasing contrast, color, and detail in a person's eyes you also draw the viewer's eye away from less interesting aspects of the
portrait. I use a variety of methods to retouch a person's eyes. In the following examples, we'll work with layers and the Dodge and Burn
and painting tools to bring out the very best in a person's eyes.

Eyeball Fundamentals
Our eyes are spheres and you should avoid over‐working them with over‐zealous cloning or lightening of the whites or darkening of the
iris. Being heavy‐handed in the eyes will flatten them out and make them appear lifeless. Before you retouch a person's eyes, take a
moment to study the light origin so that you can work with the light and not against it. Figure 9.41 shows that the lightest part of the eye
whites are in the lower half of the eyeball and that the lightest part of the iris is always opposite the primary light source. To keep the eyes
lively and interesting, it is essential to maintain moisture and highlights and to keep the red tones in the corners by the tear ducts.
Figure 9.41 Our eyes are round and translucent and light plays off and through them.

Accentua ng Contrast with the Dodge and Burn Tools
The skin tone of the black and white portrait we worked with earlier has been improved significantly (see Figure
9.42). The next step is to accentuate this subject's beautiful eyes by lightening the eye whites and carefully
darkening the eyelids—just as if we were applying eyeliner or mascara to her eyes (see Figure 9.43).
Whenever you lighten or darken an aspect of a person's features, you can strengthen the effect by using the opposite tone in the adjacent
area. For example, if you lighten the eye whites, you should also darken the iris (as described in the example after this one) or accentuate
the eyelashes with a bit of digital mascara to contrast the lighter eye areas.
ch09_BWeyes.jpg
1. Activate the layer that has eye information for you to accentuate. In this example, I had to select the original Background layer.
Generously select the eyes with the Marquee tool as seen in Figure 9.44.
Figure 9.42 Before

Figure 9.43 After

Figure 9.44 Select the eyes with the Marquee tool.
2. Select Layer > New > Layer via Copy to place the eyes onto their own layer.
3. Select the Dodge tool and set the exposure to 5% and Range to Highlights.
4.

Zoom in on the eyes and carefully lighten the eye whites. As you can see in Figure
9.45, the left eye is already brighter and more interesting to look at than the right
eye that hasn't been retouched yet. Don't over lighten or take out every bit of tonality to avoid the frozen in the headlights look, as
seen in Figure 9.46.
Figure 9.45 Working on the eye layer, use the Dodge tool to carefully lighten the eye whites. In this example the eye on the
left has been enhanced and the eye on the right is still in its original state.
Figure 9.46 Being heavy‐handed with either lightening or darkening will make the eyes look lifeless and
dull.

2/1/2010 9:35 AM

Articles

10 of 17

http://www.informit.com/articles/printerfriendly.aspx?p=31701

Use the Dodge tool on the other eye to balance out the eye whitening effect.
TIP
When using the Dodge and Burn tools, use a very low exposure (5%–10%) and build up the effect slowly. The default setting of
50% is like trying to retouch with a sledgehammer.
6. Working on the same eye layer, select the Burn tool and set it to Shadows and 10%.
7. Use a brush that is the same size as the edge of the eyes you are going to apply eyeliner to and carefully trace the edges of the eye,
as seen on the left eye in Figure 9.47.
Figure 9.47 Use the Burn tool to gently outline the eyes.
8. Carefully apply similar darkening to the other eye.
9. If the retouch is too strong, you can erase overdone areas and reapply the digital eye‐whitening or eyeliner,
or better yet, reduce the opacity of the eye layer to create the desired effect.

Careful clean‐up
The Dodge and Burn tools as previously described can also be used on color portraits. If the eyes need more aggressive clean up, use a
combination of the painting and Clone Stamp tools as described here. In the color portrait by Eddie Tapp, the woman's eyes are
blood‐shot and her contacts are too apparent, as seen in Figure 9.48. With careful cloning and a bit of painting you can clean up a
person's eye whites and enrich the natural color without making the eyes look artificial, as seen in Figure 9.49.
Figure 9.48 Before

Figure 9.49 After
1.

Select the eyes with the Marquee tool and select Layer > New > Layer via Copy to place the eyes on their own layer.

2. Zoom in on the eye so that you can see every detail. I usually work at 200%–400% view when retouching eyes.
3. Retouching a person's eyes impacts the entire portrait. To see the progress and impact of the eye retouch on the entire face, use a
second view as seen in Figure 9.50 to monitor your progress. Select View > New View to create another view of the same file that
you can watch as you retouch.
Figure 9.50 Use a second view to see how working on the eyes is impacting the portrait.
4.

Set the Clone Stamp tool to Lighten and 80% Opacity and carefully clone over the blood lines in the eye.
Don't try to make the eye whites perfect—eyes have shape, contour, and some texture. Making eye whites
too perfect will make the person look like a B‐movie alien.

5. To accentuate the color of the iris, use the Sponge tool set to Saturate with a 10% Pressure and carefully brush over the iris. This
will intensify the color, as seen in Figure 9.51.
TIP
Keep highlights and single catchlights in the eyes—they make the person look lively and upbeat. Eyes without the highlights caused by
natural moisture and reflections are flat and unappealing.
Figure 9.51 Saturating the iris with the Sponge tool adds a hint of depth and interest to the eye.

Painterly Accentua on
The final method I use to accentuate eyes takes a painterly approach that emphasizes the play of lights, shadows,
and colors. The best aspect of this technique is that all of the enhancements are built up on separate layers, giving
you tremendous control over the intensity of the retouch. As you can see in Figure 9.52, the original eyes are attractive, while the
enhanced ones in Figure 9.53 have a romantic painterly quality to them. With the following technique you will lighten the eye whites and
rim and enhance the iris, fine‐tune the catchlights, darken the eyelashes, and warm the eyes to draw the viewer's eye in.
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ch09_coloreyes.jpg
1. Zoom in to 200% on the eye to be retouched, create and position a new view, and make sure the Layers palette is visible, as
shown in Figure 9.54.
Figure 9.52 Before

Figure 9.53 After
2. Add a new layer.
3.

Set the Airbrush tool to work at 10% Pressure and make sure that the foreground
color is set to white. The brush should be almost as large as the individual eye whites.

4. Puff in a hint of white on to the eye whites to the left and right of the iris (see Figure 9.55). Don't worry about staying "inside the
lines" because you can use the Eraser tool to clean up any overspray.
Figure 9.54 Take a moment to set up the new view and arrange your working area.

Figure 9.55 By adding a hint of white to either side of the iris, her eyes become
lighter and clearer.
5. Add another new layer and use the Airbrush tool with black paint and a small brush to
carefully trace the rim of the iris, as seen in Figure 9.56.
Figure 9.56 On a designated layer, trace the rim of the iris with
the Airbrush tool set to 10% Pressure.
TIP
Naming the layers will help you to identify a layer that might need further refinement. It only takes a split second to name the
layer but it saves you minutes of frustration as you hide and reveal layers to track down the layer with the problems.
6. Add a new layer. Use the Clone Stamp tool set to Use All Layers to remove any bothersome catchlights. In this example, the small
catchlight in the woman's pupil is distracting.
7. On the same layer, paint in a soft light that mimics the larger catchlight in the upper‐left side of the iris (Figure 9.57)
Figure 9.57 Simplify the eyes by removing any harsh and distracting catchlights.
NOTE
Eyes are translucent spheres and light travels through them. Adding a touch of white on the opposite side of
the primary light source accentuates the roundness and liveliness of the eye.
8. As shown in Figure 9.58, use a very small white Brush set to 20% Opacity to add a hint of the highlight on the iris opposite the
catchlight. I often soften these lines with a touch of the Smudge or Blur tools.
Figure 9.58 Opposite the main catchlight, draw in hints of light and use the Blur or Smudge tools to
soften them.
9.

To accentuate the natural color of the eyes, sample the color of the iris, open the Color palette and switch
the palette to HSB mode. Boost the Saturation by 30%–50% and the Brightness by 15%–25%. HSB is a very
useful color mode to work in to strengthen colors without shifting them.

10. Add a new layer and paint over the iris with the Airbrush tool set to 10% Pressure with a large soft brush. Change the Blending
Mode of the iris color layer to Color to make the color translucent and natural (see Figure 9.59). Use the Eraser tool to clean up
any color spill.
Figure 9.59 Brighten the eyes by painting with a more saturated and brighter version of the original
color.
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Not all portraits will need to have the eyelashes accentuated, but in many cases framing the eye with darker
eyelashes adds a heightened contrast in relationship to the eye whites.
2.

Add a new layer and name it eyelashes. Use a 10% opacity, soft, black Airbrush to swoop around the entire eye.

3. Use a smaller Eraser to erase any spill in the eyes and to separate the lashes. Lower the opacity of the eyelash layer to your liking
for results like those shown in Figure 9.60.
NOTE
For more realistic eyes, warm the tear ducts with a touch of red. As Jane Connor‐ziser, a classically trained painter and retoucher
who has been working digitally for over a decade, explains, "In some cases, retouching the eye can make the image too cool and
unfriendly. You can offset this by dabbing just a touch of red into the tear duct area."
Figure 9.60 Use the Airbrush and Eraser tools on new layer to make the eyelashes darker and thicker.
4. Add a new layer and name it tear ducts.
5. Choose a bright red from the swatch window. Jane likes the default warm red in the upper‐left corner of the
Swatches palette, as shown in Figure 9.62.
6.

Use the Brush tool to daub a hint of the red over the tear ducts and in the outside corners of the eyes. Clean
up any overspill with the Eraser tool and reduce the opacity of the layer if need be, as shown in Figure 9.61.
Figure 9.61 Adding a touch of red to the small corners of the eye adds warmth to the eye and the
portrait.

7.

Finally, look away from the portrait for a few moments to clear up your visual memory and to refresh your
eyes. Look at the portrait again and check your work with contrast, color, and detail in mind.

TIP
Get a second opinion. After working on a portrait, you become very familiar with it and might not even notice problems or areas that are
overworked or don't look right. Ask someone to take a look at the portrait and tell you what he or she notices or thinks about the image.

Removing Reflec ons in Glasses
Removing reflections in glasses can be as straightforward as simply reducing them with a bit of burning and cloning as Joel Becker did in
the portrait of the judge (see Figure 9.22). Or it can be as intensive as using good information from one part of the face to hide the
reflections. In the example in Figure 9.62, the photographer's softbox is much too apparent in the man's eyeglasses. In Figure 9.63, I
covered the reflections by duplicating and cloning good forehead information over the bothersome reflections.
1. Start by studying the image—notice where the light is coming from and where there is information you can take advantage of to
hide the reflections.
TIP
Portrait photographers take more than one exposure. Ask your client for these additional exposures—they might contain
information you can use to rebuild the image.
2. To keep the cloning, pasting, and painting inside of the glasses, I made a selection for the inside of each lens. Because eyeglasses
are so smooth, I prefer to use the Pen tool to outline the inside of each lens (see Figure 9.64).
Figure 9.62 Before

Figure 9.63 After

Figure 9.64 Use the Pen tool to outline the individual lens.
3. I turned the path into a selection and used the Marquee tool to
move the active selection to select good information, as shown in
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Figure 9.65.
Figure 9.65 Turn the path into a selection and use it to select good image information.
4. After copying this information, I activated the original lens selection by making the path into a selection, and
selected Edit > Paste Into to paste the borrowed information into the lens. The overlapping information can
look rather bizarre (see Figure 9.66).
Figure 9.66 The Paste Into command keeps your copied information within the
selected lens, but covers up the original image entirely.
5.

Photoshop automatically creates a layer mask based on the active selection. Painting
with black on the mask hides the extra eyebrow and the skin that is covering the man's
eye, as shown in Figure 9.67.
Figure 9.67 Paint on the layer mask to hide and reveal the replacement information.
TIP
Lowering the just‐pasted layer's Opacity to 50% is a great aid when painting on the mask to see where to
hide or reveal image information because you can see through it to know where to paint. When you're done
modifying the mask, pull the layer's Opacity back up to 100%.

6. I added a new layer and used the Clone Stamp tool set to Use All Layers to clone over any stray reflections.
7. I zoomed out and inspected the work in progress to double‐check the contrast, color, and detail.
8. I added a hint of white to the eyes to make them more lively and interesting. I added a new layer and used the Airbrush tool set to
20% Pressure to dab a few highlights into the eye whites (see Figure 9.68).
Figure 9.68 Add a bit of white to lighten up the eyes.
9.

In Photoshop 6, layer sets allow you to manage your layers. To create a layer set, link all layers you would
like in a set and then select New Set from Linked from the Layers palette menu, as shown in Figure 9.69.
Figure 9.69 Group layers that are used for a particular retouching task into one layer set to manage the layers
palette.

10.

Working on the man's left eye is similar to the process used for the right one. I borrowed good information from
just above his eye and made sure to include some hair and background, as seen in Figure 9.70, because those
areas will be visible through the lens.
Figure 9.70 Using good information for the left eye includes taking some hair and background.
11. As the Layers palette in Figure 9.71 shows, I masked, cloned, and used shading as previously described to
build up a believable eye.
Figure 9.71 The layer set for the left eye reflection reduction.
NOTE
Taking out reflections is similar to repairing damaged photographs as described in Chapter
6, "Damage Control and Repair." It involves begging, borrowing, and stealing information
from other parts of the person's face, the image background, and in some cases, other

images.

Removing Redeye... or Becoming a Digital Exorcist
Redeye occurs when the flash bounces off the back of the eyeball. Redeye makes people and pets look as if they are possessed by Linda
Blair demons. Redeye has a higher chance of occurring if the flash is on the camera or very close to the lens. This is the case for most
consumer point‐and‐shoot or low‐end digital cameras. It is also more likely to be a problem if the subject is in a dark room and the pupils
are wide open. Taking it out is one of the most common retouching jobs.
Need SB Head
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To avoid redeye from occurring, use the any or all of following photographic techniques:
Move the flash off the camera or use a secondary flash with a sync cable.
Move the subject into a better‐lit position—that way you might not need the flash at all, and the pupils will shrink, reducing the
possibility of redeye.
If your camera offers a redeye reduction mode, use it to have the flash prefire, which closes the pupils and then fires another
flash to take the picture. Personally I'm not a huge fan of this preflash because, when used, people think that you've just taken the
picture and have a tendency to look away.
As every Photoshop user knows, a number of different ways are often available to accomplish the same thing. The following text outlines
three different techniques to remove redeye. Though the results are similar, I offer all three techniques so you can pick the one that
works the best for you. Experiment with combining these techniques to save the world from red‐eyed aliens.
Figure 9.72 shows Maija, daughter of Myke and Vivienne Ninness, looking like a true dragon child; a little Photoshopping, and the
demonic redeye is removed in Figure 9.73.
Figure 9.72 Before

Figure 9.73 After

Select and Desaturate
This method quickly removes the offending redeye. I'm often asked when to use each method and as you
can imagine there are no hard and fast rules. Experiment with each one and I'm sure you'll develop
techniques of your own that work well for each image scenario.
ch09_redeye.jpg
1. Zoom in on the eyes and press Q to enter Quick Mask mode.
2. Use the Airbrush tool with black paint and a brush that is a bit smaller than the pupil. Hold the Airbrush over the pupil. Because
the Airbrush keeps pumping out paint you'll see that the black circle enlarges toward the edges of the pupil. Repeat on second
pupil (see Figure 9.74).
Figure 9.74 Working in Quick Mask mode, use a black Airbrush to paint over the redeye.
3. Press Q to activate the selection and inverse (Select > Inverse) the selection.
4.

Add a Hue/Saturation Adjustment Layer.

5. Move the Saturation slider all the way to the left, to draw out all of the color (see Figure 9.75). In many cases this will at least look
better, but the pupils may now look washed out. By changing the Blending Mode of the Adjustment Layer to Multiply, Photoshop
will darken the desaturated layer to a rich, dark tone.
Figure 9.75 Desaturate the redeye with a Hue/Saturation layer set to ‐100 saturation.
6. Adjust the opacity to taste, to the point that the pupils are enhanced without looking unnatural.

Pain ng on Individual Channels
Photoshop builds RGB color images by combining three black‐and‐white channels. Wherever a channel is light, more color shines through.
In the case of redeye, the Red channel will be very light (in the pupils), which lets the red shine through. By painting with black directly on
the Red channel in the pupil area, you can offset the lightness in the channel and block out the red.
1. Zoom in on the eyes. Open the Channels palette and make the Red channel active. Press ~ so you are working on the Red channel
but viewing the composite.
2. Use the Brush tool with black paint set to 100% Opacity to paint directly over the pupil in the Red channel, as shown in Figure
7.76.
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Figure 9.76 With the Red channel active, turn on the view column to see the effect on the composite
image.
3. If the pupil is discolored or looks greenish or bluish, make the Green channel active and paint the same pupil
area. Repeat the painting on the Blue channel, as seen in Figure 9.77.
Figure 9.77 Paint out the redeye on the Green and Blue channels.
4.

One problem with this technique is that it also paints out the catchlight that makes the
eyes lively. To offset this, add a new layer, and use a small white brush to dab in the
catchlight (see Figure 9.78).
Figure 9.78 Add in a new catchlight to maintain liveliness in the eye.

Select and Subs tute
The following method takes a bit more work but I think it is the best because it maintains both pupil texture
and catchlights.
1. Open the Channels palette and go to the channel with the best (the darkest) pupil. It will most likely be the Green channel—it will
definitely not be the Red channel.
2. Use the Elliptical Marquee tool to select one of the pupils. Hold down the Shift key to select the second pupil, as seen in Figure
9.79.
Figure 9.79 Find the channel with the best information and select both pupils.
3. Choose Select > Feather and use a setting of 1 to slightly soften the edge of the selection.
TIP
Saving the selection (by clicking the Save Selection icon on the Channels palette) will save the selection to an
alpha channel. You can then activate the selection at any time.
4. Copy the selected pupils. With the selection active, click the Red channel and choose Edit > Paste Into. This will paste the good
green pupil into the bad red pupil.
5. Make the Blue channel active and repeat the Paste Into command as seen in Figure 9.80.
Figure 9.80 Repeat the Paste Into the Blue channel.

Polishing a Portrait with Light
Faces are defined by the contours of light and shadow. Retouchers can model a person's face with subtle
placement of light to add sparkle and liveliness to a portrait. Jane Conner‐ziser says, "By contouring the
edges of the lighting, the skin is smoothed and polished. If an area looks flat, by identifying what light is missing or causing the problem
you've identified what light needs to be refined."
As Jane explains, "The Five Lights of Nature are always in relationship to one another":
Specular Highlights: Brightest points of light, found in the catchlights in the eyes, the forehead, cheekbones, nose, and chin. The
sharpness of the edges of this light indicates how shiny the surface is.
Diffuse Highlight: Mid‐tone area of the face. This base tone area tells you the correct color and texture of the object. If you match
it in the highlights and shaded sides, you will leave the subjects with their characteristic pore structure.
Shaded side: Appears opposite of the specular highlights. They need to be handled gently so the person's face doesn't look dirty or
muddy. Painting with the brush set to Color with a very transparent red will warm the complexion and make the subject appear
healthy.
Refracted Light: Kicked‐in fill light used to open up shadows or reduce contrast. Rims the edges of the shades side and adds
dimension.
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Shadows: Cast by objects and provides information as to where the objects are in relation to the surrounding areas. For instance,
the nose casts a shadow on the face. The shape of the shadow follows the contour of the upper‐lip area if that's how the lighting is
set up. Photographers frequently use nose shadows to identify the type of lighting they are using, such as butterfly, short lighting,
or loop lighting.
When I studied photography and studio lighting, I learned that light‐skinned faces are defined by shadows and dark‐skinned faces are
defined by highlights. Either way, faces without highlights or shadows are flat and uninteresting. In Figure 9.81, you see the original
portrait of a young man, and Figure 9.82 shows the final retouched version in which the subtle addition of highlights invites your eye to
look at his face.
Figure 9.81 Before

Figure 9.82 After

Ligh ng with an Overlay Neutral Layer
Sculpting a portrait with light and shadow can give depth and drama to a flat image. By working on
Overlay neutral layer you can experiment freely, and if you overdo any lighting additions it's easy just
to throw away the offending Overlay neutral layer and start over.
ch09_shaping.jpg
1. To add a hint of light to a portrait, start by adding an Overlay neutral layer. (Option + click)[Alt + click] the New Layer icon on the
Layers palette. Set the Mode to Overlay and click Fill with Overlay‐neutral color (50% gray).
2. Set the foreground color to white and use the Airbrush tool with a large soft brush set to 2% Pressure on this neutral layer to add
highlights to the subject's face, as seen in Figure 9.83.
Figure 9.83 Working with a very subtle white brush to lighten up the highlights of the face.
3. Adjust the Opacity of the Overlay layer to refine the effect.
The additional retouching on this portrait was achieved by using the Clone Stamp tool on empty layers and
retouching the eyes with the Dodge and Burn tools as described earlier.

Painterly Light
Noses, cheekbones, chins, and foreheads are our prominent features, and they catch more light. Accentuating these five protruding areas
with light adds a painterly quality to a portrait. In Figure 9.84, you see a portrait by Rick Billings that has been retouched to take out a few
minor blemishes. Figure 9.85 shows how Rick used painterly techniques as described previously to accentuate the contrast, color, and
detail of the eyes and lips. Painting with white on the prominent spots on the woman's face on a new layer creates area of light that
enhances the portrait.
ch09_lightpainting.jpg
Figure 9.84 Before

Figure 9.85 After

Shaping the Hair with Light
After retouching a subject's face, take a few minutes to shape the hair by adding highlights and shadow to
the natural form of the hair. Figure 9.86 is yours truly at the end of a long conference day, and Figure 9.87
shows me with improved skin, eyes, and hair with sparkle and life to it.
Enhancing highlights and shadows adds dimension and liveliness to hair. This technique is called wedging, and you can use it to add tonal
depth to hair or a person's clothing. It only takes a few seconds, but makes the final portrait look richer.
Figure 9.86 Before
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Figure 9.87 After
ch09_hairshaping.jpg
1.

To accentuate highlights, add a Color Dodge neutral layer by (Option + clicking)[Alt + clicking] the New
Layer icon on the Layers palette. Select the Color Dodge Mode and check Fill with Color‐Dodge‐neutral
color (black).

2. Because you want to work very subtly and build up the contouring, use the Airbrush tool with a large soft brush with white paint
set to 2%–5% Pressure to trace the contours of the natural hair highlights, as seen in Figure 9.88.
Figure 9.88 Working on a neutral Color Dodge layer painting with the Airbrush tool with a large soft brush
emphasizes the highlights.
3. To accentuate shadows, add a Color Burn neutral layer by (Option + clicking)[Alt + clicking] the New Layer icon on
the Layers palette. Select the Color Burn Mode and check Fill with Color‐Burn‐neutral color (white).
4.

Use the Airbrush tool with a large soft brush with black paint set to 2%–5% Pressure to accentuate the contours of
the shadows, as shown in Figure 9.89.
Figure 9.89 Working on a Color Burn neutral layer painting with the Airbrush tool with a large soft brush
emphasizes the shadows.

Closing Thoughts
Retouching a portrait is the most challenging type of retouching you can do. Remember to work with the
contrast, color, and detail of the image. Before we move onto the "Glamour and Fashion Retouching" in Chapter 10, I'd like to give you
one last hint. When you are retouching a person's face, keep their mother in mind. Try to see the retouching as she would. If it were too
obvious, she would notice it and, most likely, not like it. If Mom can see the retouching, then she can't see her child and if her child, isn't in
the picture then you've over‐worked the portrait.
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